Skip to Main Content

Data Science & Machine Learning

Announcement

For appeals, questions and feedback, please email oracle-forums_moderators_us@oracle.com

When I try to install ORE package (ORE_1.5.1), I get description "Failed to read package metadata"

dba3105e-6e5c-48ee-a1e0-6ab2fcf35ad1Jun 28 2020 — edited Jun 29 2020

I am working on Oracle R Distribution and the ORE package (ORE_1.5.1)  was working on it, I downloaded anaconda and tried to install keras package  then, I faced some problem in calling ORE package using library(ORE). I tried to uninstall and reinstall ORE package but I get the description "Failed to read package metadata". I appreciate your assistance.

Comments
Post Details
Added on Jun 28 2020
6 comments
168 views