Skip to Main Content

Timesten version required..??

PACHAURI ABHISHEKJun 13 2016 — edited Jun 14 2016

Hii

Our client will be plan to migrate from ORA 11G to ORA 12C. They use timesten database cache with oracle.

Presently they use TimesTen Release 11.2.2.7.0 (64 bit Linux/x86_64)  in their production env.

Is we required to upgrade timesten version also.??

If Yes ...which version supports oracle 12 C??

Thanks and Regards

Abhishek Pachauri

Comments
Post Details
Added on Jun 13 2016
1 comment
594 views