Skip to Main Content

Is SPARC architecture affected by Spectre / Meltdown vulnerabilities?

nbardierJan 4 2018 — edited Mar 28 2018

Is SPARC architecture affected by Spectre / Meltdown vulnerabilities?

I mean CVE-2017-5715 and CVE-2017-5753.

Thanks

Nicolás

Comments
Post Details
Added on Jan 4 2018
7 comments
8,126 views