Skip to Main Content

Integration

Announcement

For appeals, questions and feedback, please email oracle-forums_moderators_us@oracle.com

Error 4 when installing jrockit r28 2.7 32 bits

3518044Aug 20 2017 — edited Sep 13 2017

When I tray install jrockti r28 2.7 32 bits on Red Hat 5.11 32 bits I getting error 4.

Anyone Kowns what's the meaning error 4 ?

./jrockit-jdk1.6.0_45-R28.2.7-4.1.0-linux-ia32.bin

Extracting 0%....................................................................................................100%

** Error during execution, error code = 4.

Comments
Locked Post
New comments cannot be posted to this locked post.
Post Details
Locked on Oct 11 2017
Added on Aug 20 2017
3 comments
412 views